メルマガ・ステップメール・一斉配信・空メールが可能なCGI。QRコード・絵文字対応で、 メールフォーム機能も高機能版を搭載!

atweb

@WEBメールマガジン

サポート

よくあるご質問

質問カテゴリ
購入前のご確認/ご質問
購入に関するご質問
設置に関するご質問
各機能に関するご質問
管理画面の操作に関するご質問
動作環境に関するご質問
古いブラウザでも動作しますか?

動作環境につきまして、
現在主流になっているモダンブラウザ「Internet Explorer」「Firefox」「Chrome」「safari」にて
互換性を保つように設計されております。
その為、これらと互換がない一部の古いブラウザにて動作に不具合が生じる可能性がございます。

IEでの対応と致しましてはIE7まで動作の確認をしております。
IE6以下では、現在のブラウザでサポートされている機能が一部使用できず、
CSSやJavaScript関連が正常に動作しないケースがございます。

カテゴリー:購入前, 動作環境
質問ID:1169

戻る

ページの先頭へ戻る

OEMのご案内 @WEBメールマガジン @WEBメールフォーム2
  • @WEBメールマガジン
  • @WEBメールフォーム2